Neue WordPress-Sicherheitslücke entdeckt: Contact Form

Neue WordPress-Sicherheitslücke entdeckt: Contact Form Clean and Simple <= 4.7.0 - Authenticated Stored XSS